Page 9 sur 13

Publié : dim. sept. 24, 2006 3:42 pm
par Failon
ça m'embette de désactiver mon par feu pour ça surtout qu'avec tous les autres sprites àa marche tres bien... :?

Publié : dim. sept. 24, 2006 4:22 pm
par deneb
en tout cas ca marche, c'est bizarre qu'un par feu bloque un seul des sprites quand même.

Publié : lun. sept. 25, 2006 5:22 am
par Kain
moi j'avais aussi ce probleme,et pour le resoudre j'ai tout simplement desactivé ma protection antivirus (ou plutot mon par feu, je sais pas trop parce que moi avec norton ca marche ensemble)
Donc si ca peut vos aider....
C'est plutot une mauvaise decision de desactiver sa protection antivirus sur Windows. Si les autres qui ont ce probleme utilisent aussi Norton, peut etre que Norton bloque l'image pour une raison quelconque.

Publié : lun. sept. 25, 2006 8:19 am
par Failon
LK ? on fait quoi au final??

Publié : lun. sept. 25, 2006 8:52 am
par LordKraken
La tu vois qqchose ?

Image


Image


Image


Image

Image

Publié : lun. sept. 25, 2006 1:33 pm
par Failon
non toujours pas !!! :lol: :lol: :lol: :lol:

Publié : lun. sept. 25, 2006 1:34 pm
par LordKraken
bon alors c'est du domaine du n'importe quoi.
Regarde si tu ne peux pas avoir la liste ou les options de ton firewall/antivirus car bloquer des fichiers gif...euh ca sert à rien...

Publié : lun. sept. 25, 2006 3:12 pm
par Kain
Tiens en fait j'ai le meme probleme que Failon, bien que je n'ai pas de firewall active. C'est pareil sur firefox et sur IE. Il semble que l'image ne vient pas du tout jusk'au navigateur pour une raison quelconque...

Tiens un screenshot pour illustrer -> Krom se bat contre un fantome...



Image

Publié : lun. sept. 25, 2006 3:31 pm
par Failon
mulder !!! scully !!! on reprend du service !! fini la branl**** :lol:

Publié : lun. sept. 25, 2006 3:42 pm
par Tisiphone
oui c'est vraiment un mystére trés mystérieux... :roll: