problème de conexion au jeu...

Un problème dans le jeu ? Un bug ? Signalez-le ici en le décrivant du mieux possible.

Modérateurs : Maîtres de jeu, Oracles

cid de myzar
Héros
Messages : 986
Inscription : mar. févr. 14, 2006 5:04 pm
Contact :

problème de conexion au jeu...

Messagepar cid de myzar » mer. févr. 21, 2007 10:30 pm

Bonsoir, ce soir quand j' essai de me conecter à la page du jeu, ça me marque ça:
Warning: mysql_connect() [function.mysql-connect]: User user already has more than 'max_user_connections' active connections in /home/www/1d6c7887cfcf5de81962cca6573ca5f5/web/common-notconnected.php on line 54
ERROR : Erreur de connexion à la base
Quelqu' un peux me dire d' ou vient le problème :shock:

Edit: quand je clique sur "actualisé", le jeu revient, mais je n' arrive pas à me conecter... mon navigateur fait comme si il me disait d' attendre mais d' habitude c' est plus rapide que ça, la il me fait attendre au moins deux minutes et sans aucun résultat :shock: :x
AriAs
Élève
Messages : 46
Inscription : lun. juil. 03, 2006 10:26 pm
Localisation : A la taverne comme d'hab !
Contact :

Messagepar AriAs » mer. févr. 21, 2007 10:35 pm

Idem , tout a fait le meme probleme :?

Edit : Apres plusieurs tentatives , je suis arrivé à me connecter ^^
Ulysse
Admin
Messages : 7256
Inscription : lun. janv. 10, 2005 7:03 pm

Messagepar Ulysse » mer. févr. 21, 2007 11:58 pm

Ca m'est arrivé aussi et tout est rentré dans l'ordre :lol:
xtof
Guerrier
Messages : 469
Inscription : jeu. nov. 30, 2006 5:37 pm

Messagepar xtof » jeu. févr. 22, 2007 10:57 am

c'est pcq on est trop nombreux a se connecter a la base de donnée... et oui c'est la preuve du succes de GW ;-)
Image
Xtof de la Baudroie lvl 10 - CO::60 TE::65 RE::75
Homme de main de Poséidon
2nd Escadron des SeaWarriors
Officier Marina
Avatar de l’utilisateur
Derricote
Guerrier
Messages : 212
Inscription : mer. juin 14, 2006 11:07 am
Localisation : Au fond de la mer...

Messagepar Derricote » jeu. févr. 22, 2007 12:18 pm

+1 xtof
Image
vachaldo
Guerrier Mythique
Messages : 2089
Inscription : dim. oct. 16, 2005 11:42 pm
Localisation : Des fois au Nekyo, des fois ailleurs
Contact :

Messagepar vachaldo » jeu. févr. 22, 2007 1:31 pm

ou alors une erreur du serveur :roll:
Image
cid de myzar
Héros
Messages : 986
Inscription : mar. févr. 14, 2006 5:04 pm
Contact :

Messagepar cid de myzar » jeu. févr. 22, 2007 1:55 pm

Lk, bien que le problème soit déja régler pour tous le monde (du moins je l' espère :lol:) serait-il possible d' avoir quelque explications complémentaire sur ce problème ?
Avatar de l’utilisateur
LordKraken
Admin
Messages : 15215
Inscription : ven. juin 04, 2004 6:54 pm

Messagepar LordKraken » dim. févr. 25, 2007 1:12 pm

tout a déjà été dit plus haut, c'est le serveur qui a déconné
Image
Picci
Guerrier
Messages : 422
Inscription : jeu. févr. 09, 2006 5:31 pm
Localisation : dans les entrailles de l'abime

Messagepar Picci » jeu. mars 01, 2007 12:02 am

Lk quand je veux me connecter avec Cybele ca marche pas ca me fais

Login ou mot de passe incorrect !
Cliquez ici pour revenir à la page principale.
Rigelkrieg
Guerrier
Messages : 336
Inscription : ven. juin 30, 2006 6:36 am

Messagepar Rigelkrieg » jeu. mars 01, 2007 12:15 am

picci ca m'a fait pareil il y a quelque temps.. LK ma renvoyé un pass et ca a marché...
Image

Revenir à « Problèmes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité