Page 5 sur 7

Publié : mer. oct. 17, 2007 8:13 pm
par OnIx
Il y a toujours un bugg...
Quand on se balade avec la vision omnisciente, on clique sur un perso ou un pnj et ca coupe le jeu.Pas du tout pratique pour se balader :?

Publié : mer. oct. 17, 2007 11:31 pm
par Picci
Lk je suis prenium avec tous mes perso et j'ai le bug aussi :/

Publié : jeu. oct. 18, 2007 12:49 am
par Korgen
Ca bug aussi en cliquant sur un oracle.

Publié : jeu. oct. 18, 2007 8:26 am
par cid de myzar
Bizarre vos bugs, moi j' ai pas ça avec aucun de mes persos et pourtant j' ai que mon ptit orpheus lyrius qui est prenium :P Le seul problème que j' ai par moment c'est que quand je clique sur un profil pour engager ça me met impossible d' afficher la page... :?

Publié : sam. nov. 24, 2007 11:39 am
par Io de Scylla
Slt tout le monde , voila je peux pas me connecter depuis une semaine sur le fofo de Popo :( :(


Je sais que ça arrive mais en général ça ne dure que 1 ou 2 jours .
J'ai nettoyé mon Cache et supprimé mes Traces et toujours rien :( :(

Est ce que quelqu'un aurais une solution ???


Merci d'avance pour les conseils ;)

Publié : sam. nov. 24, 2007 12:32 pm
par killerchang
http://gw-poseidon.forumactif.com/index.htm

essais d'y aller directement avec ce lien... peut être est-ce une erreur de redirection?

Publié : sam. nov. 24, 2007 2:31 pm
par Io de Scylla
Ca ne marche pas non plus avec ton lien :cry:


Et quand je passe via le jeu ça me marque ça :arrow: Serveur introuvable


Firefox ne peut trouver le serveur à l'adresse gw-poseidon.forumactif.com.

Publié : sam. nov. 24, 2007 5:28 pm
par Alexi
ca doit venir de chez toi vu qu'étant sous Firefox chez moi ca marche :?

Publié : sam. nov. 24, 2007 5:31 pm
par Io de Scylla
C'est ce que je me dis , mais je ne vois pas du tout quoi faire :?

Publié : sam. nov. 24, 2007 7:13 pm
par Ulysse
Est ce que ça marche pour les autres forums actifs ?