Page 99 sur 218

Re: Bizarre... Problèmes divers et variés...

Publié : ven. juin 07, 2013 4:37 pm
par LordKraken
Oui safari est pas terrible mais chrome est au top et surclasse largement firefox. Je regarderais si je vois ces problèmes quand j'aurais mon mac sous la main.

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 12, 2013 3:57 pm
par Eneos
Je sais que lorsque notre pseudo est correctement orthographié sur le tchat il est en gras. Mais c'est normal que tout le reste le soit après ? x)

Image

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 12, 2013 9:17 pm
par LordKraken
super de l'avoir signalé, c'était un micro bug qui ne pouvait se produire que dans une situation spéciale of the dead et c'est tombé sur toi :D

Balance une cosmique à 200 c'est le moment ;)

Re: Bizarre... Problèmes divers et variés...

Publié : jeu. juin 13, 2013 8:55 am
par Rune
Balance une cosmique à 200 c'est le moment ;)
Moi je reste persuadé qu'il existe bel et bien des moments comme ca ^^ :roll: :roll: mais le commun des mortels ne peut pas le déceler ^^

Re: Bizarre... Problèmes divers et variés...

Publié : ven. juin 14, 2013 9:06 pm
par Eneos
Petit problème sur Galaxie s2 pour moi. Ça fait ça, même en plein écran :/

Image

Zut ça marche pas. Je reupload tout à l'heure

Re: Bizarre... Problèmes divers et variés...

Publié : ven. juin 14, 2013 9:42 pm
par LordKraken
en alölant sur le lien del im,age direct ca marche on voit

essaye de reacceder a la page normalement, genre sans changer l orientation
ja i deja teste sur s2 et ca fonctionnait bien

t utilises pas chrome la non ?

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 19, 2013 8:55 am
par Karybdus
Souci avec GW. Quand je veut me connecter sur mon perso Agésilos, voiçi ce que ça donne (à noter que les textes aussi sont buggés et que je suis sur Chrome):

Image

J'ai actualisé la page mais rien n'y fait je ne peut pas accéder à mon perso Agésilos, alors que mes autres comptes si. LK i need you^^

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 19, 2013 9:04 am
par Dédalion
meme probleme de textes bugues sous IE 9 et firefox 21

meme probleme pour me logger sous Dédalion sous IE et firefox

pas de souci avec mes autresperso, ca doit donc etre en rapport avec les accents

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 19, 2013 9:47 am
par Ninsouna
Oui et non.
Même problème avec Jésus Christ et Étana où il y a bien des accents mais pas de texte (rien ne s'affiche). Et Pareil avec Ninsouna (donc pas d'accent) et il y a un texte de bug à la place de là où l'on se connecte.

Re: Bizarre... Problèmes divers et variés...

Publié : mer. juin 19, 2013 10:01 am
par Camael
Meme problème pour moi, uniquement sur mon compte Ménélas (le seul avec des accents)

Si je me co en tapant Menelas, ca passe ...

Pb constaté sur Chrome et sur IE7 (oui oui le 7 ...)

A noter que sur igoogle, la vignette du perso Ménélas ne s'affiche pas.
J'ai ca à la place :roll:
ERROR: SELECT *, (CO+TE+RE) as CAR FROM gw_users, gw_armors WHERE login='M�n�las' AND gw_users.cur_armor=gw_armors.ar_ID