Probleme de connexion au forum spectre

Un problème dans le jeu ? Un bug ? Signalez-le ici en le décrivant du mieux possible.

Modérateurs : Maîtres de jeu, Oracles

Black Bird

Probleme de connexion au forum spectre

Messagepar Black Bird » ven. août 22, 2008 7:54 am

Bonjour les amis,

ce matin j'ai quelques soucis avec ma connection sur le forum spectre. les autres forum fonctionne mais pas celui là. J'aimerai donc savoir si vous avez eu la meme blague.

- Soit le fofo ne vas plus pour tous le monde
- Soit mon patron a remarqué que je passais un peu de temps dessus pendant mes heures de boulot :lol:

merci
Avatar de l’utilisateur
Tisiphone
Guerrier Légendaire
Messages : 1412
Inscription : ven. déc. 30, 2005 5:21 pm
Localisation : Entrée des Enfers

Messagepar Tisiphone » ven. août 22, 2008 9:07 am

je ne parviens plus à m'y connecter depuis ce matin...

et vu que je suis mon propre patron, ça me surprendrais que je me sois bloqué l'accès au fofo :P
Image
Croyais-tu que de tes peines le moment de ta mort fût le dernier instant ?
Avatar de l’utilisateur
Ancthor
Héros
Messages : 855
Inscription : dim. sept. 25, 2005 7:03 pm
Localisation : Orchies

Messagepar Ancthor » ven. août 22, 2008 9:46 am

Idem pour les anges :(

Mais celui des chevaliers et des Marinas fonctionnent :cry:
Black Bird

Messagepar Black Bird » ven. août 22, 2008 10:09 am

ok merci,un instant j'ai eu une petite frayeur :lol:
Avatar de l’utilisateur
Ancthor
Héros
Messages : 855
Inscription : dim. sept. 25, 2005 7:03 pm
Localisation : Orchies

Messagepar Ancthor » ven. août 22, 2008 3:56 pm

bon c'est revenu ce matin.... ca du etre une maintenance de forumactif
Avatar de l’utilisateur
alberic
Pronosticator
Messages : 1898
Inscription : ven. janv. 27, 2006 10:56 pm
Localisation : Là où Sa Majesté Hadès me dira d'aller...

Messagepar alberic » sam. août 23, 2008 6:06 am

C'est un coup des marinas, j'en suis sûr! :lol:
Image
Avatar de l’utilisateur
Tenshi
Héros
Messages : 501
Inscription : jeu. oct. 13, 2005 6:09 pm

Messagepar Tenshi » sam. août 23, 2008 9:32 am

Non, c'était un probléme sur un des serveurs de forumactif. Et comme tous les sites ne sont pas sur le même serveur...tous n'ont pas été touché :wink:
Image
RIP Bud...tu nous manquera!
Romaric
Guerrier
Messages : 193
Inscription : dim. mars 05, 2006 5:04 pm
Localisation : oise

Messagepar Romaric » sam. août 30, 2008 9:46 pm

La fausse blague, j'ai cru que vous aviez réussi a éjecter BK du forum... :cry:


:arrow: :P
Black Bird

Messagepar Black Bird » sam. août 30, 2008 11:20 pm

-_-'

Revenir à « Problèmes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités