Bizarre... Problèmes divers et variés...

Un problème dans le jeu ? Un bug ? Signalez-le ici en le décrivant du mieux possible.

Modérateurs : Maîtres de jeu, Oracles

Avatar de l’utilisateur
LordKraken
Admin
Messages : 15602
Inscription : ven. juin 04, 2004 6:54 pm

Messagepar LordKraken » sam. oct. 03, 2009 5:25 pm

C'est courant avec forumactif...ca devrait revenir !
Image
Avatar de l’utilisateur
Stéropès
Guerrier
Messages : 327
Inscription : lun. janv. 30, 2006 9:30 am
Localisation : Cap Sounion

Messagepar Stéropès » dim. oct. 04, 2009 12:38 pm

Ca fait trois jours par contre que ça dur là ;)

D'hab c'est juste quelques heures max 1 jours...

Fait chier....
[Seawarriors] armure de l'Espadon je peux te sentir !

Stéropès,Eklepte.
Avatar de l’utilisateur
Stéropès
Guerrier
Messages : 327
Inscription : lun. janv. 30, 2006 9:30 am
Localisation : Cap Sounion

Messagepar Stéropès » ven. oct. 09, 2009 6:59 pm

forum actif de nouveau a la masse... les méchants :)
[Seawarriors] armure de l'Espadon je peux te sentir !

Stéropès,Eklepte.
bejbej
Guerrier
Messages : 104
Inscription : mar. oct. 25, 2005 6:39 pm
Localisation : normandie

Messagepar bejbej » mer. oct. 14, 2009 7:23 pm

bonsoir je voulais signaler un problème sur le fofo privé de poséidon car je n'arrive pu à envoyer de méssage ,je voulais savoir si j'étais le seul merci :D
Avatar de l’utilisateur
Stéropès
Guerrier
Messages : 327
Inscription : lun. janv. 30, 2006 9:30 am
Localisation : Cap Sounion

Messagepar Stéropès » mer. oct. 14, 2009 7:43 pm

Franchement depuis la dernière fois le fofo est vraiment instable chez moi, je sais pas si c'est normal, mais ça fait effectivement beaucoup là ;)
[Seawarriors] armure de l'Espadon je peux te sentir !

Stéropès,Eklepte.
bejbej
Guerrier
Messages : 104
Inscription : mar. oct. 25, 2005 6:39 pm
Localisation : normandie

Messagepar bejbej » mer. oct. 14, 2009 9:19 pm

sa me rassure cest pas mon pc alors sa vient du forum alors car je peux y aller mes je peux pas y répondre car sa mais érreur et sa m'envoie sur un site d'érreur bizarre :D
cid de myzar
Héros
Messages : 997
Inscription : mar. févr. 14, 2006 5:04 pm
Contact :

Messagepar cid de myzar » jeu. oct. 15, 2009 11:22 am

Bonjour,

le problème que vous rencontrez est tout à fait normal. Effectivement, les forums privé des diverses clan (en dehors de celui si) sont tous hébergé par forumactif. Actuellement, forumactif sont entrein de déménager vers un autre serveur il me semble ou un truc comme ça et du coup, ils font souvent des "maintenance" ce qui fait que cela crée des petits désagrément, notamment, lenteur des pages à s'afficher ...

Voila,
en gros, c'est à cause des maintenances effectué par forumactif que le forum est instable en ce moment.
cid de myzar
Héros
Messages : 997
Inscription : mar. févr. 14, 2006 5:04 pm
Contact :

Messagepar cid de myzar » dim. nov. 15, 2009 3:47 pm

Bonsoir,

depuis au moins une semaine maintenant, quand je me connecte à GW, je ne voit plus depuis combien d'heure je suis absent sur le jeu, ça passe directement à "mise à jour en cours" ou "x nombre de secondes avant la maj".

Est-ce normal ?
Avatar de l’utilisateur
LordKraken
Admin
Messages : 15602
Inscription : ven. juin 04, 2004 6:54 pm

Messagepar LordKraken » dim. nov. 15, 2009 3:57 pm

cid > probablement encore un pb de cache pour toi
Image
cid de myzar
Héros
Messages : 997
Inscription : mar. févr. 14, 2006 5:04 pm
Contact :

Messagepar cid de myzar » lun. nov. 16, 2009 11:30 am

J'ai essayé de tout vider mais ça n'a rien changé, ça me marque "mise à jour du statut en cours" des la connexion.

Je suis sous firefox.

Revenir à « Problèmes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités